глохнет на ходу (решено - нех лить присадки в бак)

Re: глохнет на ходу (решено - нех лить присадки в бак)

Сообщение Reboil » 06 мар 2017, 21:45

Hegg писал(а):Такая история.
Сегодня еду по трассе (позади 700 км), при неизменном положении педали газа начали плавать обороты, пропала тяга. Съезжаю на обочину - машина глохнет при торможении. Постоял минут пять, завожу-машина завелась, начинаю движение и история сразу же повторяется, пропадает тяга и в итоге глохну. визуально никаких косяков под капотом и под машиной не нашел. кручу снова зажигание - больше вообще не заводится! Теперь самое интересное. На момент этого инцидента по показаниям датчика уровня топлива было 2 деления, но лампочка еще не загорелась. После чесания репы и скидывания клеммы с аккума, решил плеснуть бензина в бак, ничего умнее стоя ночью посреди поля мне в голову не пришло. Достаю канистру, вливаю буквально около литра-двух бензина, завожу. Завелась! Ошибок нет, ничего не выскакивает! Теперь датчик уровня топлива показывает уже 1 деление, но лампочка опять не горит (хотя до этого всегда загоралась где-то после непродолжительной езды на 2х делениях). Доезжаю до заправки BP, заливаю 3/4 бака, все работает как будто и не было ничего, проехал еще 150 км до Питера. До этого в баке и в канистре был лукойл 95экто.
Что это было?? Закончилось топливо и датчик брешет?? Бензонасос менял не так давно, особых предпосылок тоже не наблюдал.
В планах послезавтра двигать дальше в отпуск на север и обратно в общей сложности на 4000 км пути, но теперь из-за этого случая немного стремно. Нагуглил пару сервисов в Питере, в понедельник заеду, проконсультируюсь.
Буду рад любым комментариям и советам.
"Так Вам шашечки или ехать?" 30 яп авто + 3 Tribeca 3.6
Reboil
 
Сообщения: 210
Зарегистрирован: 19 июн 2015, 23:11
Откуда: Пермь
Имя: Владимир Николаевич

Re: глохнет на ходу (решено - нех лить присадки в бак)

Сообщение Reboil » 06 мар 2017, 22:16

У меня аналогичный случай. Стала "чахнуть" на трассе. Ошибок нет. Еду, жду. Решил придавить и сразу выскочили 171,174 (бедная смесь). Дальше ехать не рискнул и вернулся на эвакуаторе. Второй день катаюсь по городу - все нормально. Пробег 140к. Проблем с питанием не было. Единственно настораживают показания расхода топлива на компе - 17,4 л. что трасса что город. Завтра еду в сервис. Говорят что "хватанула" воздух. Откуда? Грешу на МАФ. Как его проверить?
"Так Вам шашечки или ехать?" 30 яп авто + 3 Tribeca 3.6
Reboil
 
Сообщения: 210
Зарегистрирован: 19 июн 2015, 23:11
Откуда: Пермь
Имя: Владимир Николаевич

Пред.

Вернуться в Стандартные проблемы

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

поддержка сайта - студия вебархитектор