Шум при включении на холодном двигателе

Re: Шум при включении на холодном двигателе

Сообщение vmr » 10 янв 2014, 15:38

послушал...

спустя какое-то время (10-15 сек) и длится тоже секунд 15-20 по 5 секунд с перерывами - т.е. на определенных оборотах - например 1200 - на определенной частоте вибрации двигла....

явно резонанс какой-то железяки... кожух выхлопа скорее всего.... чуток ослаб... при нагреве зажимается и перестает....
у меня на Легасе такое было.... подкладывал асбест под хомуты или места крепления и зажимал посильнее....
иногда помогает подгиб небольшой кожуха - частота резонанса меняется...... и звук может появлятся при других оборотах или пропадает совсем....
Tribeca, 2009MY Европа, 5 мест, Перламутр черный, абсидиановый, :-), камера, ДВД, Нави - воткнул Фантом.. с Навителом.
Аватара пользователя
vmr
 
Сообщения: 384
Зарегистрирован: 07 ноя 2009, 12:49
Откуда: Хабаровск, 27

Re: Шум при включении на холодном двигателе

Сообщение Jackson161 » 14 янв 2014, 17:22

vmr писал(а):послушал...

спустя какое-то время (10-15 сек) и длится тоже секунд 15-20 по 5 секунд с перерывами - т.е. на определенных оборотах - например 1200 - на определенной частоте вибрации двигла....

явно резонанс какой-то железяки... кожух выхлопа скорее всего.... чуток ослаб... при нагреве зажимается и перестает....
у меня на Легасе такое было.... подкладывал асбест под хомуты или места крепления и зажимал посильнее....
иногда помогает подгиб небольшой кожуха - частота резонанса меняется...... и звук может появлятся при других оборотах или пропадает совсем....

вот я тоже так думаю - резонанс. надо посмотреть на подъемнике
Изображение
Jackson161
 
Сообщения: 378
Зарегистрирован: 26 мар 2013, 00:24
Откуда: Ростов-на-Дону
Имя: Евгений

Re: Шум при включении на холодном двигателе

Сообщение Andres » 16 апр 2014, 13:13

Jackson161 писал(а):
vmr писал(а):послушал...

спустя какое-то время (10-15 сек) и длится тоже секунд 15-20 по 5 секунд с перерывами - т.е. на определенных оборотах - например 1200 - на определенной частоте вибрации двигла....

явно резонанс какой-то железяки... кожух выхлопа скорее всего.... чуток ослаб... при нагреве зажимается и перестает....
у меня на Легасе такое было.... подкладывал асбест под хомуты или места крепления и зажимал посильнее....
иногда помогает подгиб небольшой кожуха - частота резонанса меняется...... и звук может появлятся при других оборотах или пропадает совсем....

вот я тоже так думаю - резонанс. надо посмотреть на подъемнике


Подъемник что нибудь показал?
Тоже самое происходит. На холодную звуки жуткие по началу, через какое то время начинают стихать, на прогретую тишина.
Tribeca B9 2006, 5 ST.
Аватара пользователя
Andres
 
Сообщения: 190
Зарегистрирован: 05 май 2013, 23:22
Откуда: Москва
Имя: Андрей

Re: Шум при включении на холодном двигателе

Сообщение Panational » 16 апр 2014, 23:22

Поршенвая. При перекладке прошня в мёртвых точках. Звук - палкой по глиняному горшку. Проходит при прогреве.
Набери в любом поисковике типа " Стучат поршня на холодную"
Panational
 
Сообщения: 7
Зарегистрирован: 13 сен 2012, 18:03
Откуда: Москва
Имя: Влад

Re: Шум при включении на холодном двигателе

Сообщение Andres » 17 апр 2014, 16:13

Panational писал(а):Поршенвая. При перекладке прошня в мёртвых точках. Звук - палкой по глиняному горшку. Проходит при прогреве.
Набери в любом поисковике типа " Стучат поршня на холодную"

То есть искать отвалившийся тепловой экран, либо что то похожее что может издавать такие звуки, бесполезно?
Я так понимаю опять забыть и не обращать внимания? )))
Tribeca B9 2006, 5 ST.
Аватара пользователя
Andres
 
Сообщения: 190
Зарегистрирован: 05 май 2013, 23:22
Откуда: Москва
Имя: Андрей

Re: Шум при включении на холодном двигателе

Сообщение Panational » 18 апр 2014, 08:45

«Бороться и искать, найти и не сдаваться»
Panational
 
Сообщения: 7
Зарегистрирован: 13 сен 2012, 18:03
Откуда: Москва
Имя: Влад

Re: Шум при включении на холодном двигателе

Сообщение Stanley » 23 апр 2014, 16:08

Andres писал(а):
Jackson161 писал(а):
vmr писал(а):послушал...

спустя какое-то время (10-15 сек) и длится тоже секунд 15-20 по 5 секунд с перерывами - т.е. на определенных оборотах - например 1200 - на определенной частоте вибрации двигла....

явно резонанс какой-то железяки... кожух выхлопа скорее всего.... чуток ослаб... при нагреве зажимается и перестает....
у меня на Легасе такое было.... подкладывал асбест под хомуты или места крепления и зажимал посильнее....
иногда помогает подгиб небольшой кожуха - частота резонанса меняется...... и звук может появлятся при других оборотах или пропадает совсем....

вот я тоже так думаю - резонанс. надо посмотреть на подъемнике


Подъемник что нибудь показал?
Тоже самое происходит. На холодную звуки жуткие по началу, через какое то время начинают стихать, на прогретую тишина.


у меня такая ерунда была на аутбэке. что-то там с выхлопом. выше писали что скорее всего кожух, так вот мне вот точно такой же диагноз поставили в сервисе (какие то там экраны помялись, типа я их примял когда катался вне асфальта). симптомы один в один с твоими - что-то типа треска после завода и на холодную, после прогрева всё ок. забил болт, т.к. кроме этого треска больше ничего не беспокоило.
only B9...
Stanley
 
Сообщения: 180
Зарегистрирован: 04 ноя 2010, 21:59
Имя: Dfcz

Re: Шум при включении на холодном двигателе

Сообщение Andres » 24 апр 2014, 13:06

у меня такая ерунда была на аутбэке. что-то там с выхлопом. выше писали что скорее всего кожух, так вот мне вот точно такой же диагноз поставили в сервисе (какие то там экраны помялись, типа я их примял когда катался вне асфальта). симптомы один в один с твоими - что-то типа треска после завода и на холодную, после прогрева всё ок. забил болт, т.к. кроме этого треска больше ничего не беспокоило.[/quote]
На подъемнике обнаружили мелкий камушек между катализатором и экраном. Выдували минут 5, но все таки выгнали его от туда )
Пропал этот раздражающий дребезг, но какие то постукивания остались. Буду искать дальше...
Tribeca B9 2006, 5 ST.
Аватара пользователя
Andres
 
Сообщения: 190
Зарегистрирован: 05 май 2013, 23:22
Откуда: Москва
Имя: Андрей

Re: Шум при включении на холодном двигателе

Сообщение Fenomeninkov » 06 мар 2016, 02:24

Andres писал(а):у меня такая ерунда была на аутбэке. что-то там с выхлопом. выше писали что скорее всего кожух, так вот мне вот точно такой же диагноз поставили в сервисе (какие то там экраны помялись, типа я их примял когда катался вне асфальта). симптомы один в один с твоими - что-то типа треска после завода и на холодную, после прогрева всё ок. забил болт, т.к. кроме этого треска больше ничего не беспокоило.

На подъемнике обнаружили мелкий камушек между катализатором и экраном. Выдували минут 5, но все таки выгнали его от туда )
Пропал этот раздражающий дребезг, но какие то постукивания остались. Буду искать дальше...[/quote]

Разобрались с проблемой или забыли и не паритесь?))
Аватара пользователя
Fenomeninkov
 
Сообщения: 115
Зарегистрирован: 11 мар 2014, 23:11
Откуда: Петрозаводск
Имя: Сергей

Re: Шум при включении на холодном двигателе

Сообщение Fenomeninkov » 06 мар 2016, 02:26

Abbat писал(а):
T.M писал(а):была тема, Антон Аббат писал, тоже самое было вроде, поищи поиском!


Такой звук?

Если да, то кожух выхлопа.


У меня точно такой же звук. кожух можно протянуть?
Аватара пользователя
Fenomeninkov
 
Сообщения: 115
Зарегистрирован: 11 мар 2014, 23:11
Откуда: Петрозаводск
Имя: Сергей

Пред.

Вернуться в Стандартные проблемы

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

поддержка сайта - студия вебархитектор